Avast Core Security for Linux, 1 year, 10-19 users

Avast Core Security for Linux, 1 year, 10-19 users

Срок поставки: 3-5 минут
Язык:  Рус Операционные системы:  Linux
Канал продаж:  ESD Партномер:  9001012_12_19

Avast Business Linux Core Security содержит в себе новую новый антивирусный движок и интеграцию с почтовыми серверами.

Технологии

Сканирование по требованию или интеграция с почтовыми серверами

Вы получаете в своё распоряжение сканер ядра операционной системы и утилиту сканирования в режиме коммандной строки, которые могут быть использованы как сканирование по требованию или быть встроены в почтовые сервера использующие контентный фильтр AMaViS.

Последние определения антивирусных баз

Получите преимущества нашей сети сенсоров CommunityIQ, мы защищаем более 215 миллионов компьютерных устройств по всему миру, постоянно обновляя и совершенствуя антивирусную базу данных, чтобы дать Вам наилучшую защиту в реальном времени.

Поддержка последних версий серверов

Нативная поддержка как 64, так и 32-битных серверных ОС Линукс 

Поддержка многоядерных процессоров

Теперь антивирусное сканирование выполняется значительно быстрее, так как Аваст для Линукс использует все доступные ядра процессора сервера

Таблица сравнения программ Avast Business Linux
  avast core security for linux avast file server security for linux avast network security for linux avast security suite for linux
Поддерживаемые технологии защиты Сервера
Сканирование ядра OC + + + +
Антивирусное сканирование по запросу + + + +
Интеграция с почтовыми серверами (через AMaViS) + + + +
Поддержка многоядерности + + + +
Защита файловых серверов SMB/NFS   +   +
Сканирование сети     + +
Поддержка HTTP, IMAP, POP3     + +
Поддерживаемые виды операционных систем Линукс
CentOS 6 +   +  
CentOs 7 и новее + + + +
Debian 7 и новее + + + +
Red Hat Enterprise Linux 6 +   +  
Red Hat Enterprise Linux 7 и новее + + + +
Ubuntu LTS 12.04 и новее + + + +
SUSE Linux Enterprise Server 12 +      
OpenSUSE 13.1 +      

 

Поддерживаемые операционные системы:

  • CentOS 6, 7 и выше
  • Debian 7 и выше
  • RedHat Enterprise Linux 6, 7 и выше
  • Ubuntu LTS 12.4 и выше
  • SUSE Linux Enterprise Server 11
  • OpenSuse 13.1